CentOS6でMagento2用の環境を作る際の注意点」で、Magento2を日本語で動作させる場合に、PHPバージョンによっては動作しないケースがあることをお伝えしました。

その後調査を進めたところ、更に衝撃的な結果が得られました。

もっとみる »