Magentoが使用しているZend FrameworkのXMLRPCモジュールに脆弱性があり、サーバ上の任意のファイルが読み取られる可能性があるとMagento Inc.から告知がありました。
Magento Community Edition 1.4以降とEnterprise Edition 1.8以降のバージョンが対象となります。

もっとみる »